Die Diva und der Prüfstand …

Schon ein paar Tage her, aber ich wollte euch die Details nicht vorenthalten! 🙂 … Eigentlich war es ein spannender Tag, nur leider nicht mit dem gewünschten bzw. erhofften Ausgang.

Foto 23.02.18, 19 11 08

Wir waren mit der Diva auf dem Prüfstand bei Martin Chloupek in Österreich (Au bei Ed) wo Uwe und Fritze schon gute Erfahrungen mit dem KaWa Gespann gemacht hatten.

Eigentlich waren wir auch nur Zaungast oder Lückenfüller, denn die Jungs waren hauptsächlich mit der Kawa da und in den Pausen sollte die Diva getestet werden.

Unser Ziel war, zu wissen ob die neue Auspuffanlage funktioniert und wie viel Leistung der Ducati 1198 S Motor nun wirklich so hat. Also, die Diva ausgeladen, die neue Auspuffanlage angebaut und ab auf den Prüfstand.

Foto 23.02.18, 14 25 21

Dann die erste Ernüchterung, die neue Anlage funktioniert gar nicht, statt mehr Leistung zu bringen, vernichtet Sie die vorhandene Leistung! 😦 … daher ein wenig abkühlen gelassen und dann wieder auf die ursprüngliche Anlage umgebaut und die nächsten Tests gefahren.

Foto 23.02.18, 14 07 04

Im ersten Moment war die Welt in Ordnung, diese Auspuffanlage von SR-Racing funktioniert und wir haben ca. 160 PS gesehen. Im Detail wurde dann festgestellt dass die beiden Zylinder sehr unterschiedlich laufen, der eine fett der andere mager, aber dafür sind wir ja auf dem Prüfstand. Nun hat Martin sich an die Diffizile Einstellung gemacht und Stück für Stück die Zylinder angeglichen.

Foto 27.02.18, 21 10 32 (1)

Wir erhofften uns von dieser Angleichung eine Leistungssteigerung, diese hätte zwischen 10 PS und 10% liegen sollen, aber diese kam nicht. Dies sorgte dann für einige erstaunte Gesichter und erst durch weitere Testfahrten stellten wir fest dass die Diva nach oben nicht voll ausdreht. Uns fehlten ca. 1300 – 1500 Umdrehungen zur maximal Drehzahl. 😦

Trotz diesen nicht so schönen Erkenntnissen durfte die Verpflegung nicht auf der Strecke bleiben.

Fazit: Wir haben vermutlich ein kleines Problem in unserer Elektronik, vielleicht nicht angeschlossene Sensoren die uns hier begrenzen oder so …

 

Wir sind schon auf der Suche nach dem Fehler, können Ihn aber noch nicht eindeutig einkreisen … es wird zeitlich sehr eng denn nächstes Wochenende sind wir schon in Ungarn auf dem Panonia Ring zum Testen.

Ich halte Euch auf dem Laufenden, Gruß Markus

 

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s